[ < ] [ > ]   [ << ] [ Up ] [ >> ]         [Top] [Contents] [Index] [ ? ]

B.2.2 Which versions of Ghostscript and AUCTeX are needed?

We recommend to use GNU or AFPL Ghostscript with a version of at least 7.07.

preview-latex has been distributed as part of AUCTeX since version 11.80. If your version of AUCTeX is older than that, or if it does not contain a working copy of preview-latex, complain to wherever you got it from.


This document was generated by Ralf Angeli on January 13, 2013 using texi2html 1.82.