Next: , Previous: Conformity, Up: History

11.2.5 Emacsen

This version of Gnus should work on:

This Gnus version will absolutely not work on any Emacsen older than that. Not reliably, at least. Older versions of Gnus may work on older Emacs versions. Particularly, Gnus 5.10.8 should also work on Emacs 20.7 and XEmacs 21.1.