Next: , Previous: FAQ 1-5, Up: FAQ 1 - Installation FAQ

Question 1.6

Which version of Emacs do I need?

Answer

Gnus 5.10 requires an Emacs version that is greater than or equal to Emacs 20.7 or XEmacs 21.1. The development versions of Gnus (aka No Gnus) requires Emacs 21 or XEmacs 21.4.