Next: , Previous: config.guess, Up: Adjusting Files   [Contents][Index]


13.4.7 mkinstalldirs at top level

With earlier versions of GNU gettext, you needed to add the GNU mkinstalldirs script to your distribution. This is not needed any more. You can remove it if you not also using an automake version older than automake 1.9.