Next: , Up: Using the library


15.1 Installation

Before you can use the library, it must be installed. First, you have to make sure all dependencies are installed. They are listed in the file DEPENDENCIES.

Then you can proceed to build and install the library, as described in the file INSTALL. For installation on Windows systems, please refer to the file README.woe32.