Next: , Previous: Emacs for MS-Windows, Up: Finding Emacs and related packages

8.10 Where can I get Emacs for GNUstep?

Beginning with version 23.1, Emacs supports GNUstep natively. See the file nextstep/INSTALL in the distribution.