Next: , Previous: svc_max_pollfd, Up: Glibc rpc/svc.h


12.56.8 svc_pollfd

Gnulib module: —

Portability problems fixed by Gnulib:

Portability problems not fixed by Gnulib: